Requirements

The following components are required to compile ClamAV under UNIX: 3 The following packages are optional but highly recommended: The following packages are optional, but required for bytecode JIT support: 5 The following packages are optional, but needed for the JIT unit tests:

Cisco 2015-10-07